Apply Clear

Toggle check # Tracker Status Priority Subject Assignee Updated
15253Bug reportClosedNormal'Check geometries' plugin fails to fix multiple duplicate nodes at onceSandro Mani2016-07-14 07:50 AM
15251Bug reportClosedNormal'Check geometries' plugin fails to fix overlapSandro Mani2016-07-14 11:00 AM
15236Bug reportClosedNormal'Check geometries' plugin fails to fix sliver polygons when 'Output vector layer' is set to 'Create new layer'Sandro Mani2016-07-14 08:39 AM
14572Bug reportClosedLow'Check geometries' plugin translation suggestions (German)QGIS Translation Team2016-03-26 01:44 AM
14851Bug reportClosedLow'Clear Results' icon2019-03-09 03:08 PM
14852Bug reportClosedNormal'Clear Results' missing in 'Configure shortcuts' dialog2017-09-22 10:05 AM
19577Bug reportClosedNormal'Coordinate_Reference_System' is not defined error2018-08-09 10:03 PM
14799Bug reportClosedNormal'Create transaction groups automatically whenever possible (Experimental)' issuesMatthias Kuhn2019-03-09 03:08 PM
19976Bug reportClosedNormal'DWG/DXF-Import' - encoding option missingJürgen Fischer2019-01-29 02:29 PM
19865Bug reportClosedNormal'Digitizing tool' chrash reportBorys Jurgiel2018-09-17 02:11 PM
15355Bug reportClosedNormal'Evaluate default values on provider side' issue using PostGIS2017-05-15 04:46 PM
15691Bug reportClosedNormal'Expand All'/'Collapse All' issue when opening a project2017-09-22 09:55 AM
14080Bug reportClosedNormal'Georeferencer' plugin doesn't support clipboard (paste) functionality when using mac's `pbcopy` terminal command2016-05-23 05:22 AM
13639Bug reportClosedNormal'Identify Results' graph shows incorrect values for NaN2019-03-09 04:09 PM
5174Bug reportClosedNormal'Label field' based on joined table lost when reopening project (old labelling)Marco Hugentobler2013-09-22 02:45 AM
14534Bug reportClosedNormal'Layer Properties' dialogue translation issue (German)QGIS Translation Team2016-03-19 02:32 PM
14850Bug reportClosedHigh'Layers Panel' - Symbol size depends on zoom level2017-09-22 10:05 AM
14782Bug reportClosedNormal'Line pattern fill' and 'Marker line' zooming/panning issue2016-05-30 12:51 PM
2360Bug reportClosedLow'Live GPS tracking' not functioning, OSGeo4W trunk (Windows XP)Tim Sutton2010-01-13 05:14 PM
18465Bug reportClosedHigh'Load' button in Layer Properties > Style > Min/max settings has disappeared2018-12-31 06:18 AM
14292Bug reportClosedNormal'Merge Selected Features' does not remove unnecessary nodes2016-02-14 11:48 AM
5224Bug reportClosedNormal'Merge selected features' tool creates invalid MULTIPOLYGON instead of POLYGON geometry2019-03-09 04:04 PM
13799Bug reportClosedNormal'Merge' algorithm can't recognize GeoTiff layersVictor Olaya2015-12-19 10:42 AM
19130Bug reportClosedNormal'Move and Copy' feature of vector editor duplicates 'fid' 2018-11-07 03:50 PM
14751Bug reportClosedNormal'Offset Curve' tool - Strange behaviour of 'User Input Panel'Denis Rouzaud2018-02-22 11:38 AM
19298Bug reportClosedNormal'Order by expression' can't save to shapefile2018-08-29 05:18 PM
14468Bug reportClosedLow'QGIS Version Information' dialogue box mentions wrong QGIS version2017-09-22 10:05 AM
18103Bug reportClosedNormal'Random points inside polygons' fails to runNyall Dawson2018-02-21 05:52 PM
17448Bug reportClosedNormal'Raster' menu split in two in some localesQGIS Translation Team2018-02-24 08:23 AM
17183Bug reportClosedNormal'Refactory fields' processing algorithm: double entry typeVictor Olaya2018-02-02 09:18 AM
14786Bug reportClosedNormal'Reshape Features'/'Split Features' inconsistent behavior2019-03-09 04:10 PM
11801Bug reportClosedHigh'Rotate Label' freezes2015-01-10 09:05 AM
12829Bug reportClosedNormal'Sample color' button error?2015-11-10 03:47 AM
14854Bug reportClosedNormal'Save Edits' discards unconfirmed values in attribute table2018-03-06 11:53 AM
7507Bug reportClosedSevere/Regression'Save as ' can't export attribute tables in an editable format2013-07-16 09:20 AM
291Bug reportClosedLow'Save as Image' is bogusGary Sherman2009-08-22 12:46 AM
800Bug reportClosedLow'Search' in on the fly projection dialogue missplacedAaron Racicot -2009-08-22 12:52 AM
8108Bug reportClosedNormal'Select by location' does not show selection on map2013-06-21 05:54 AM
2065Bug reportClosedLow'Show selected records only' not refreshing table when using the function "search"2013-06-01 08:58 AM
2238Bug reportClosedLow'Show selected records only' works incorrectnobody -2009-12-10 12:44 AM
15247Bug reportClosedNormal'Snap geometries' plugin creates duplicate nodesSandro Mani2018-02-22 11:50 AM
15246Bug reportClosedNormal'Snap geometries' plugin fails to process invalid geometriesSandro Mani2017-09-22 09:55 AM
19558Bug reportClosedNormal'Spatialite execute SQL' algorithm does not allow selection of layers without geometry2018-08-08 11:27 AM
15377Bug reportClosedSevere/Regression'Split Features' tool fails to split valid (?) polygon2017-01-03 01:52 AM
14896Bug reportClosedNormal'Split Features' tool: Misleading warning message for selected features with topology errors2019-03-09 03:08 PM
14573Bug reportClosedNormal'Zoom Full' fails after moving features2016-03-29 03:21 PM
15872Bug reportClosedNormal'Zoom Full' not working2017-01-04 06:26 AM
4587Bug reportClosedNormal'Zoom to best scale' Generates Bad Bounding Box2015-12-20 03:36 AM
20606Bug reportOpenNormal'\n' button in function editor generates invalid code2018-11-23 12:36 PM
21203Bug reportOpenNormal']' keyboard (alt-gr + '+' ) not working on QGis 3.4.4 with Spanish or Italian keyboard - Windows2019-02-11 08:36 AM
7937Bug reportClosedNormal'add to selection' not rendering2014-06-21 08:58 AM
9213Bug reportClosedHigh'bad_alloc' error at QGIS start2014-02-09 07:59 PM
16445Bug reportClosedNormal'cannot import name _thread' in QGIS 2.14.13 for Metasearch Catalogue ClientTom Kralidis2017-12-24 02:16 PM
6561Bug reportClosedNormal'cubic' resambling for "zoomed in" (scale > 100%) rasters creates undesired visual glitches with contrast set to stretch to min maxMarco Hugentobler2019-03-09 04:04 PM
302Bug reportClosedLow'derived attributes' mustn't mix with attributesGary Sherman2009-08-22 12:46 AM
7461Bug reportClosedNormal'difference' blending mode not correctly rendered on a qgis composer map item (but exports properly)Nyall Dawson2013-04-16 10:17 PM
20667Bug reportClosedHigh'execute sql' as part of a model does not recognize the input of a previous algorithm2019-01-22 07:29 AM
20870Bug reportClosedNormal'gdal_fillnodata.bat' is not recognized as an internal or external command2019-01-07 05:15 PM
16090Bug reportClosedNormal'infinity' PostgreSQL date/time input not showing in QGIS attributes table2019-03-09 03:08 PM
19210Bug reportOpenNormal'overwrite' flag in qgspostgresprovider createEmptyLayer ignored2018-06-16 10:39 PM
21411Bug reportClosedNormal'processing' extension cannot be loaded.Denis Rouzaud2019-03-04 12:58 PM
294Bug reportClosedLow'save project' doesn't remember which layers are collapsed or 'open project' ognores itGary Sherman2009-08-22 12:46 AM
16944Bug reportClosedHigh'selection' parameter in QGIS processing not workingVictor Olaya2017-07-30 09:01 AM
4040Bug reportClosedNormal'settings' and 'project properties' doubled in menu's2011-07-07 03:09 AM
13421Bug reportClosedSevere/Regression'split parts' tool deletes one of the two newly created partsNyall Dawson2015-10-12 11:00 PM
202Bug reportClosedLow'string' was not declared in QgsMapLayerSet::updateFullExtent()Gary Sherman2006-07-23 02:57 PM
9294Bug reportClosedNormal'support' doesn't necessarily mean commercial support2014-01-05 09:23 AM
3534Bug reportClosedLow'value map' widget crash when adding a NULL valuenobody -2011-02-28 11:49 AM
15670Bug reportClosedSevere/Regression(Count) Points in Polygons is missing in he vector menuAlexander Bruy2016-10-10 04:52 PM
13443Bug reportClosedSevere/Regression(Linux) QGIS (and GRASS) not working -, missing2015-09-29 12:31 AM
3192Bug reportClosedLow(OS X Leopard) Print composer - font type change not workingMarco Hugentobler2010-11-07 04:01 PM
8467Bug reportClosedNormal(OsX) Raster>Projection>Warp dies after one run2014-10-14 12:58 AM
3055Bug reportClosedLow(OsX) cannot type "@" in the GRASS shell2014-06-20 03:20 AM
3056Bug reportClosedLow(OsX) clicking on the "spatial query" plugin icon does nothingnobody -2010-09-28 04:33 PM
15336Bug reportFeedbackNormal(Shape file) Layer extent not updated on project load2019-03-09 04:27 PM
4079Bug reportClosedNormal(Some) features with invalid geometries not labelled2019-03-10 03:41 PM
9217Bug reportClosedNormal(Windows) uinstall doesn't remove registry entries2018-09-24 02:50 AM
8471Bug reportClosedSevere/Regression(composer) Grid intervals for X and Y are swapped2013-08-16 12:14 AM
17551Bug reportClosedHigh(daily build cd0ba91) virtual layer queries seem to be broken2018-01-24 09:17 AM
4396Bug reportClosedNormal(fTools) - Check geometry Validity raises exception clicking on errors with no coordinates2017-05-01 01:22 AM
10662Bug reportClosedSevere/Regression(gdal) translate/processing does not work in QGIS masterVictor Olaya2015-06-07 04:31 AM
2759Bug reportClosedLow(linux) clicking "select georaster" icon in the plugin toolbar crashes qgisTim Sutton2010-05-30 11:57 AM
2740Bug reportClosedLow(linux) qgis crashes when opening a saved project with a GRASS raster and reprojection enabledRedmine Admin2010-06-08 11:58 PM
2741Bug reportClosedLow(linux) qgis crashes when saving project with a GRASS rasterRedmine Admin2010-06-08 11:59 PM
1910Bug reportClosedLow(linux) strange value in GID when adding an attribute in a postgis multigeomtery layernobody -2009-09-01 12:25 PM
16297Bug reportClosedHigh(macOS) layers imported into a Spatialite Database with DB manager are not recognized as spatial tables2017-05-12 07:35 PM
6343Bug reportClosedNormal(master) size of point symbols is not retained in "symbol selector"2014-06-12 02:29 AM
2602Bug reportClosedLow(new) coordinate system selector issuesnobody -2010-03-28 01:21 PM
4451Bug reportClosedHigh(regression) Inconsistent behavior in the table of attributes after digitizing new geometries and clicking on the "save" icon2012-02-11 02:05 PM
5066Bug reportClosedHigh(regression) QGIS 1.7.* misdetects EPSG::25884 datasets as EPSG::21002012-10-04 03:03 PM
5121Bug reportClosedHigh(regression) qgis crashes if select a serial port and push the connect button in the gps Information Panel (gps tracker)2012-03-19 12:27 AM
4732Bug reportClosedHigh(regression) table of attributes is not immediately refreshed after a field calculator operation2012-01-03 05:02 AM
11987Bug reportClosedNormal(un)select all buttons broken in DXF exportJürgen Fischer2015-01-14 11:50 AM
1916Bug reportClosedLow(windows) : "Access violation - No RTTI Data!"nobody -2010-07-03 10:30 AM
1748Bug reportClosedLow(windows) GRASS gui does not show if GRASS was run with wxpyhton interfacenobody -2010-03-15 11:00 AM
2428Bug reportClosedLow(windows) Identify Features tool returns incorrect band valuesersts -2010-04-15 11:24 AM
2620Bug reportClosedLow(windows) does not startLorenzo Masini2010-05-20 07:02 AM
3766Bug reportClosedLow(windows): on trunk/osgeo4w adding a GRASS raster causes qgis to crashRedmine Admin2011-05-01 10:07 AM
3791Bug reportClosedLow(windows): qgis trunk/osgeo4w crashes if "HKCU\\Software\\QuantumGIS" is removed from registry2011-12-23 07:41 AM
19587Bug reportClosedNormal*Crash ID*: 7ad2a0785422a95e29b066c61e5765caaad9e6462018-08-28 11:13 AM
20657Bug reportClosedHigh*Crash ID*: 90cda49984b18d03e442e659511e135af0f3228cJürgen Fischer2019-01-02 01:25 PM
18300Bug reportClosedNormal*Crash ID*: 9c4635b9ba74ea63a9f4140084307bf68492432b2018-08-16 12:12 AM
19994Bug reportClosedNormal*Crash ID*: a44e2a23c5f92aa1297b5d0c48103ea1e0ceb46b2018-11-11 04:40 AM
19010Bug reportClosedNormal*Crash ID*: ecaeb6817cb0f7d146fc0089bbad106819ca309e2018-05-24 01:45 AM
18317Bug reportClosedHigh*Crash ID*: f14b235261d11cf19e208ab34fdb7be4957e63642018-08-23 01:05 AM
9070Bug reportClosedSevere/Regression+towgs84 wrongly ignored when OTF reprojection is on and project CRS is WGS84 Pseudo-Mercator (EPGS: 3857) Marco Hugentobler2013-11-19 01:56 AM
14662Bug reportClosedNormal--configpath defines ~ as additional svg folder2016-06-07 09:44 PM
5544Bug reportClosedSevere/Regression--configpath not used2012-05-17 02:30 PM
6764Bug reportClosedSevere/Regression--configpath option breaks plugin installerNathan Woodrow2012-11-28 02:59 AM
7030Bug reportClosedNormal--customizationfile should override customization enabled flagNathan Woodrow2013-03-16 10:48 PM
395Bug reportClosedLow./configure mises missing flexMartin Dobias2009-08-22 12:46 AM
5859Bug reportClosedNormal./qgis: error while loading shared libraries: 06:15 AM
9093Bug reportClosedNormal.CSV files don't get in editmode anymore2014-06-21 12:13 PM
696Bug reportClosedLow.GPX from IGO gps not loaded completelyMagnus Homann2009-08-22 12:54 AM
19183Bug reportOpenNormal.MDB not opening even when adding Values on Enviroment2018-06-12 08:05 PM
14826Bug reportClosedNormal.QML style only partly rendered into image using PyQGIS API2019-03-09 03:08 PM
15397Bug reportClosedNormal.bat files installed in \\bin directory have .tmpl appended2019-03-09 03:08 PM
4130Bug files not shown2015-12-03 09:26 AM
14793Bug reportClosedNormal.lyr files will not load (2.14.2)2019-03-09 03:08 PM
11449Bug reportClosedNormal.osm extension missing when downloading OSM data with the "download OSM data" tool2015-05-10 02:29 AM
10427Bug reportClosedNormal.osm files have problems with iterator or number of features2019-03-09 05:00 PM
19153Bug reportClosedNormal.prj file error2019-03-09 03:10 PM
11509Bug reportClosedNormal.qgs contains relative path for datasource, GetCapabilities doesn't returns layers2014-10-27 12:09 PM
13153Bug reportClosedNormal.qgs file is blank after save2015-11-10 03:44 AM
9617Bug reportClosedNormal.qgs project file is read-only does not workJürgen Fischer2014-02-22 05:50 AM
20561Bug reportClosedNormal.qgs translation: ts-file empty2018-12-06 10:37 AM
22089Bug reportClosedNormal.qgz symbolisation fails when path to data is adjusted at startup2019-05-16 09:00 AM
2761Bug reportClosedLow.qpj files are saved in the wrong locationnobody -2010-05-29 04:39 AM
5709Bug reportClosedNormal/usr/bin/qgis.bin: symbol lookup error: /usr/bin/qgis.bin: undefined symbol: _ZN11QgsMapLayer3crsEv2012-06-02 03:15 AM
1023Bug reportClosedLow0 is forced instead of null in ShapefileJürgen Fischer2009-08-22 12:54 AM
11265Bug reportClosedHigh0 used instead of NULL2014-10-04 06:37 AM
635Bug reportClosedLow0.8 ver crash every file open (raster and shp). 0.74 work fine. Reinstalla sw don't solve the problemnobody -2009-08-22 12:46 AM
9417Bug reportClosedNormal0d2c564 Breaks masterJürgen Fischer2014-01-24 01:15 AM
15965Bug reportFeedbackNormal1-n relation: children form is always displayed in form view state when opening the dialog2019-03-09 04:28 PM
1556Bug reportClosedLow1.0.0 segfault with attached rasterersts -2009-08-22 01:02 AM
2448Bug reportClosedLow1.4 crashes with SHIFT-JISnobody -2010-02-17 02:58 AM
4030Bug reportClosedNormal1.7.0 Build failure with internal spatialite on OpenBSD2013-03-14 01:50 AM
8540Bug reportClosedNormal1.9 does not render the workshop van der Grinten2014-06-22 02:43 AM
7950Bug reportClosedSevere/Regression100% reproducible crash when try to move a newly created (point) feature nodeMarco Hugentobler2013-06-10 11:44 PM
21153Bug reportClosedNormal18628 still happens in 3.4.42019-02-04 08:27 PM
18866Bug reportClosedNormal1:n relation: "On map identification" relation widget does not update the valueMatthias Kuhn2019-05-23 11:37 AM
7613Bug reportClosedNormal2 "Browser" entries in View->Panels...2014-06-21 01:37 PM
8653Bug reportClosedNormal2.0.1-Dufour Microsoft Visual C++ Runtime Error2013-09-23 11:27 PM
9361Bug reportClosedNormal2.1 core dump on loading 1.9 project2014-01-17 09:00 AM
9597Bug reportClosedNormal2.1.0 revision c9a88c1 fails to export spatial information from polyline shape layer to csv2014-03-29 03:03 PM
13454Bug reportClosedNormal2.11 Authentification System error Larry Shaffer2015-12-19 02:30 PM
13495Bug reportClosedLow2.11 crashing on exit2015-11-10 03:33 AM
13730Bug reportClosedNormal2.12 build fails on 32-bit arch (testqgsdistancearea.cpp)2015-11-02 03:13 AM
14324Bug reportClosedNormal2.12 crashes on start up in Mac OS X 10.10 Yosemite2017-09-22 10:05 AM
14781Bug reportClosedNormal2.14.1 - Application fails after "add vector layer" is clicked2019-03-09 03:08 PM
15295Bug reportClosedSevere/Regression2.16 Attribute table - sorting problem with numeric values2016-08-01 07:31 AM
15347Bug reportClosedNormal2.16 build failure in python SIP2018-09-23 10:34 PM
15779Bug reportClosedNormal2.17 weekly and 2.18.0 both seem to render 1-bit tif raster grids slower than 2.162017-09-22 09:55 AM
16343Bug reportClosedNormal2.18 build fails with latest sip/pyqt42017-07-14 02:10 PM
17198Bug reportClosedNormal2.18.13 (qt5,python3.5) build fails on "no Element >ob_type<" in pyspatiallite/src/connection.c / parallel make issue2018-08-29 11:37 AM
17481Bug reportClosedNormal2.18.14 crashes if opening a project from a read only network share.2018-11-11 01:02 AM
16383Bug reportClosedSevere/Regression2.18.5 not installable on Ubuntu trusty2017-03-29 05:54 PM
16379Bug reportClosedHigh2.18.5, processing and metasearch not loaded2017-03-29 05:55 PM
15803Bug reportClosedHigh2.18: Move Selection to Top not working in attribute tableLuigi Pirelli2017-05-11 10:46 AM
12935Bug reportClosedHigh2.2 GB GeoJson file crashes qgis2016-06-09 01:23 PM
12994Bug reportClosedNormal2.2 Gb osm.pbf file is not open correctly in QGIS2015-11-10 05:51 AM
9742Bug reportClosedNormal2.3 files not backwards compatible with 2.2 (Oracle layers)2014-07-30 06:00 AM
10762Bug reportClosedNormal2.4 build failure with old gcclandry Landry Breuil2014-12-15 02:12 AM
11187Bug reportClosedHigh2.4 install on Ubuntu 14.04. Vector menu missing many items.2016-10-25 04:05 AM
14971Bug reportClosedSevere/Regression2.5D Style dialog is not usable2016-06-12 09:09 AM
14604Bug reportClosedNormal2.5D rendering order is messed up in Print ComposerMatthias Kuhn2016-04-11 06:13 PM
14137Bug reportClosedNormal2.5d symbology - height has no unitsMatthias Kuhn2019-03-09 04:09 PM
14132Bug reportClosedSevere/Regression2.5d symbology: layer fails to render upon project re-loadMatthias Kuhn2016-01-21 01:38 PM
14134Bug reportClosedSevere/Regression2.5d symbology: once de-activated, the shadow option can't be switched back onMatthias Kuhn2016-01-21 01:38 PM
14133Bug reportClosedNormal2.5d symbology: spacial ordering issueMatthias Kuhn2019-03-09 04:09 PM
12618Bug reportClosedHigh2.8.1 circles which don't seem to be on any layer2015-05-10 08:20 AM
12832Bug reportClosedHigh2.8.2 Hard Crash - OS X.10.3 2015-06-14 12:12 AM
14388Bug reportClosedNormal2.8.7 requires libjs-leaflet2017-09-22 10:05 AM
12954Bug reportClosedNormal2.9 QGIS Browser Icon on Ubuntu 14.04 hasn't changed2015-06-14 02:29 PM
14135Bug reportClosedNormal25d symbology - shadow color button is initially blankMatthias Kuhn2017-09-22 10:05 AM
15918Bug reportClosedNormal2to3 QEventLoop2016-12-01 10:55 AM
15921Bug reportClosedNormal2to3 fix_pyqt issue2016-12-01 10:55 AM
15923Bug reportFeedbackNormal2to3 fix_signal issue2019-03-09 04:28 PM
1095Bug reportClosedLow3-D GRASS line vectors from r.contour - Cant query or identify the lines, but can label the attributesLorenzo Masini2010-01-12 07:16 AM
2382Bug reportClosedLow3-band rasters not displayingMarco Hugentobler2010-01-22 09:03 AM
18470Bug reportClosedNormal3.0 Crashed While Creating Multiple Buffers 2018-08-23 12:48 AM
18611Bug reportOpenNormal3.0.0 Cannot "run as system", worked in previous versionsThomas Pemberton2018-04-02 11:51 PM
18749Bug reportClosedNormal3.0.1-Girona crashes when Adding ArcGIS Feature Layer2018-04-18 02:16 PM
19478Bug reportClosedHigh3.2 Crash on OSX High Sierra when using XYZ layers2019-02-11 04:19 AM
19314Bug reportClosedHigh3.2 crashes on startup on a Mac2018-10-19 07:57 PM
20265Bug reportClosedNormal3.4 explore button for adding missing layers is disabledNyall Dawson2018-10-30 07:44 PM
20851Bug reportClosedNormal3.4.2 Crashed on Exit2019-01-15 04:02 AM
21149Bug reportClosedHigh3.4.3-Madeira Crashing on closing 2019-02-02 12:00 AM
21921Bug reportFeedbackHigh3.6.2 crashes on attempring to edit bad topology2019-04-24 04:33 PM
2773Bug reportClosedLow30Meg GEOTIF does not display unless CRS matchesnobody -2010-06-02 05:49 PM
20493Bug reportClosedHigh32 bit floating geotiff showing as black. worked in 2.18 and 3.0 - not working 3.4Peter Petrik2019-02-01 03:49 PM
17629Bug reportFeedbackNormal3D Map : Add tooltips for options2019-03-09 04:34 PM
17568Bug reportClosedNormal3D Map View: Wrong tooltip for the Zoom Full icon2017-11-30 06:34 PM
11379Bug reportClosedSevere/Regression3D Multipoint layers not correctly loaded/visualized2014-10-11 12:17 AM
17812Bug reportClosedNormal3D View Layer Properties quirkDenis Rouzaud2018-02-21 10:27 PM
17540Bug reportClosedNormal3D View settings are not copied by "Copy Style"2017-12-02 06:21 PM
20744Bug reportOpenNormal3D Viewer Crashes QGIS Every Time I Change the View Angle2018-12-07 10:06 AM
17315Bug reportFeedbackHigh3D Viewer: QGIS Crash when activating 3D Map view and 3D renderer2019-03-09 04:28 PM
17337Bug reportClosedNormal3D Viewer: cannot tilt camera holding down shift when docked2018-02-22 11:14 AM
17604Bug reportClosedNormal3D buildings are no longer working in 3D canvas2017-12-05 06:55 PM

1 2 3 4 5 ... 78 (401-600/15486) Per page: 25, 50, 100, 200

Also available in: Atom CSV PDF