Bug report #3152

Export PDF print Layout

Added by piazzic - about 10 years ago. Updated about 10 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:-
Affected QGIS version: Regression?:No
Operating System:Windows Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:13212

Description

When I try to export the map to pdf in Layout Session, in the .pdf created disapper the legenda point symbol

Clipboard01.png (123 KB) piazzic -, 2010-10-25 02:39 AM

History

#1 Updated by Paolo Cavallini about 10 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of #2655

Also available in: Atom PDF