Bug report #13323

Chiusura anomala a conclusione di una sessione di lavoro (evento ripetuto costantemente)

Added by giulio monaldi about 5 years ago. Updated about 5 years ago.

Status:Closed
Priority:Normal
Assignee:-
Category:-
Affected QGIS version:2.10.1 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:
Crashes QGIS or corrupts data:No Copied to github as #:21378

Description

Dettaglio sistema

Sistema operativo: Windows 8.1 64 bit
Versione: 8.1 o versione successiva
Architettura di sistema: Famiglia CPU Intel:6, Modello:5,

qgis-bin.exe.6100.dmp.zip (4.02 MB) giulio monaldi, 2015-09-06 11:54 AM

History

#1 Updated by Saber Razmjooei about 5 years ago

  • Status changed from Open to Feedback

I am no Italian but seems to be duplicate of #13331!

#2 Updated by Saber Razmjooei about 5 years ago

  • Status changed from Feedback to Closed

Duplicate of this #13272

Also available in: Atom PDF