Bug report #4994

Please add the heatmap plugin to the deb package

Added by Paolo Cavallini over 9 years ago. Updated over 9 years ago.

Status:Closed
Priority:Normal
Assignee:-
Category:Build/Install
Affected QGIS version:master Regression?:No
Operating System:Debian Easy fix?:No
Pull Request or Patch supplied:No Resolution:
Crashes QGIS or corrupts data:No Copied to github as #:14775

Description

Thanks

Associated revisions

Revision cd68a0bb
Added by Jürgen Fischer over 9 years ago

debian packaging: include heatmap plugin (fixes #4994)

History

#1 Updated by Jürgen Fischer over 9 years ago

  • % Done changed from 0 to 100
  • Status changed from Open to Closed

Also available in: Atom PDF