Bug report #3968

MailingList : qgis-commit seem to be no more refresh with last commits.

Added by aperi2007 - over 8 years ago. Updated over 7 years ago.

Status:Rejected
Priority:Normal
Assignee:-
Category:Documentation and Help
Affected QGIS version:master Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:invalid
Crashes QGIS or corrupts data:No Copied to github as #:13968

Description

As in object.

The ML QGIS-COMMIT seem to be no more refreshed with last commit .
So is impossible to see what was committed.

History

#1 Updated by Giovanni Manghi almost 8 years ago

  • Target version set to Version 1.7.4

#2 Updated by Paolo Cavallini over 7 years ago

  • Crashes QGIS or corrupts data set to No
  • Affected QGIS version set to master
  • Target version changed from Version 1.7.4 to Version 1.8.0

#3 Updated by Jürgen Fischer over 7 years ago

  • Resolution set to invalid
  • Status changed from Open to Rejected
  • Pull Request or Patch supplied set to No

Not a bug in QGIS - and apparently fixed anyway.

Also available in: Atom PDF