Feature request #368

false virus warning

Added by anonymous - almost 15 years ago. Updated almost 15 years ago.

Status:Closed
Priority:Low
Assignee:Gary Sherman
Category:Build/Install
Pull Request or Patch supplied: Resolution:duplicate
Easy fix?:No Copied to github as #:10427

Description

The ZIP file for the Windows version that I downloaded receives a virus message from AVG Anti-Virus. "Hidden Executable" is the tag and the file it specifies is r.out.mpeg.exe. Could just be my AVG but I thought I'd mention it.

History

#1 Updated by Gavin Macaulay - almost 15 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of #325

Also available in: Atom PDF