Bug report #3678

domanda

Added by studiocolonna - over 10 years ago. Updated over 10 years ago.

Status:Closed
Priority:Low
Assignee:Mateusz Loskot -
Category:Build/Install
Affected QGIS version: Regression?:No
Operating System:Debian Easy fix?:No
Pull Request or Patch supplied: Resolution:invalid
Crashes QGIS or corrupts data: Copied to github as #:13737

Description

ciao sono studio colonna, vorrei sapere copme fare ad aprire un file salvato con la vecchia versione 0.10 e aprirla con la 1.6 Q GIS grazie

History

#1 Updated by Paolo Cavallini over 10 years ago

  • Resolution set to invalid
  • Status changed from Open to Closed

This trac is in english. Please use one of the mailing lists to ask for support.

Also available in: Atom PDF