Bug report #2920

[ticket:2919 geohq) + Fehlermeldung 02

Added by geohq - about 10 years ago. Updated about 10 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:Build/Install
Affected QGIS version: Regression?:No
Operating System:Debian Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:12980

Description

cooresponding to [#2919 geohq):
upload attachment [email protected] work

Fehlermeldung_02.pdf (197 KB) geohq -, 2010-08-01 07:25 AM

History

#1 Updated by Jürgen Fischer about 10 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

duplicate of #2919

Also available in: Atom PDF