Bug report #2574

r.proj unusable?

Added by Paolo Cavallini over 10 years ago. Updated over 10 years ago.

Status:Closed
Priority:Low
Assignee:Lorenzo Masini
Category:GRASS
Affected QGIS version: Regression?:No
Operating System:All Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:12634

Description

Currently, r.proj GRASS module seems unusable. Loaded layers
sted
Furthermore, we suggest to simplify the input layout, using the same approach suggested for v.proj (see #2573)

History

#1 Updated by John Tull over 10 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

This looks like a duplicate of #2575, the latter having more detail in the description. Probably an accidental double post.

Also available in: Atom PDF