Bug report #1988

3rd image missing for some GRASS commands

Added by Paolo Cavallini over 11 years ago. Updated about 11 years ago.

Status:Closed
Priority:Low
Assignee:Lorenzo Masini
Category:GRASS
Affected QGIS version: Regression?:No
Operating System:Debian Easy fix?:No
Pull Request or Patch supplied: Resolution:worksforme
Crashes QGIS or corrupts data: Copied to github as #:12048

Description

The GRASS modules that have 3 images (e.g. v.overl*) do not have the third image available on the GRASS toolbox (both on Modules list and on Module tree).
Looks an esy fix

History

#1 Updated by Redmine Admin about 11 years ago

  • Resolution set to worksforme
  • Status changed from Open to Closed

Works for me / current svn.

Also available in: Atom PDF