Bug report #16738

Processing's widgets are not readable

Added by dr - over 3 years ago. Updated over 3 years ago.

Status:Closed
Priority:High
Assignee:Victor Olaya
Category:Processing/GUI
Affected QGIS version:master Regression?:Yes
Operating System:Ubuntu 16.04 Easy fix?:No
Pull Request or Patch supplied:No Resolution:duplicate
Crashes QGIS or corrupts data:No Copied to github as #:24637

Description

See screenshot.

Screenshot from 2017-06-22 14-24-16.png (32.4 KB) dr -, 2017-06-22 09:25 AM

History

#1 Updated by Giovanni Manghi over 3 years ago

  • Priority changed from Normal to High

#2 Updated by Nyall Dawson over 3 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of #16248

Also available in: Atom PDF