Bug report #15663

Move selection to top does not work

Added by Paolo Cavallini about 4 years ago. Updated about 4 years ago.

Status:Closed
Priority:Low
Assignee:-
Category:Attribute table
Affected QGIS version:2.16.3 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:duplicate
Crashes QGIS or corrupts data:No Copied to github as #:23586

Description

If one choose, from the bottom left dropdown menu, Show only selected, then Show all, the selection is correctly moved to the top.

History

#1 Updated by Giovanni Manghi about 4 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

duplicate of #15803

Also available in: Atom PDF