Bug report #13128

position of coordinates in grid

Added by Veronika Madlenakova about 4 years ago. Updated about 4 years ago.

Status:Closed
Priority:Normal
Assignee:-
Category:Map Composer/Printing
Affected QGIS version:2.8.1 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:duplicate
Crashes QGIS or corrupts data:No Copied to github as #:21193

Description

Possibilities of setting grid in map composer are very good. I like settings of coordinates (outside/inside frame, horizontal/vertical ...) but what is missing is to set position of coordinates above/bellow line.

History

#1 Updated by Nyall Dawson about 4 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of #13127

Also available in: Atom PDF