Bug report #11707

OpenLayer Plugin QGIS 2.6 Brighton

Added by Tim Neumann over 5 years ago. Updated over 5 years ago.

Status:Rejected
Priority:Normal
Assignee:-
Category:-
Affected QGIS version:2.6.0 Regression?:No
Operating System:Macintosh Easy fix?:No
Pull Request or Patch supplied:No Resolution:invalid
Crashes QGIS or corrupts data:No Copied to github as #:19947

Description

Dear all,
I was just looking for the plugin, as I updated QGIS to Brighton because it didn't worked anymore under Mac OS X Yosemite. Any ideas how to fix this?

Kind regards,
Tim

History

#1 Updated by Paolo Cavallini over 5 years ago

  • Resolution set to invalid
  • Status changed from Open to Rejected

Not a bug. Please pose your question on the mailing list. If you have to open a ticket, please do it on the plugin bugtracker. Thanks

Also available in: Atom PDF