Bug report #8658

Startup Windows 7 Runtime error

Added by Fabio Giacomazzi almost 7 years ago. Updated almost 7 years ago.

Status:Closed
Priority:Normal
Assignee:-
Category:-
Affected QGIS version:2.0.1 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:duplicate
Crashes QGIS or corrupts data:No Copied to github as #:17388

Description

Windows 7 64bit
Qgis 2.0.1
Show error then start normally

Immagine_1.jpg (73 KB) Fabio Giacomazzi, 2013-09-24 09:56 AM


Related issues

Duplicates QGIS Application - Bug report #8629: QGIS Dufour 2.0.1 32 or 64 crash at startup on Windows 7 64 Closed 2013-09-18

History

#1 Updated by Jürgen Fischer almost 7 years ago

  • Resolution set to duplicate

duplicate of #8629

#2 Updated by Jürgen Fischer almost 7 years ago

  • Status changed from Open to Closed

Also available in: Atom PDF