Feature request #864

Sorting Layers

Added by pyelk - almost 13 years ago. Updated about 11 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:Rasters
Pull Request or Patch supplied: Resolution:duplicate
Easy fix?:No Copied to github as #:10923

Description

After adding layers, when you attempt to sort them, some of the layers move around (especially those within Groups).

History

#1 Updated by pyelk - almost 13 years ago

Please merge into ticket # 825.

Thanks,

Paul

#2 Updated by Gavin Macaulay - over 12 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of ticket #825

#3 Updated by Anonymous about 11 years ago

Milestone Version 0.9.2 deleted

Also available in: Atom PDF