Bug report #533

print composer possible bug in <open template>; <save template as>

Added by maiellaro-itc-cnr-it - almost 14 years ago. Updated over 11 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:-
Affected QGIS version: Regression?:No
Operating System:Windows Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:10592

Description

using print composer it is never possible activate these function:
<open template>; <save template as>

History

#1 Updated by Gavin Macaulay - almost 14 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

These functions are not currently provided in qgis. The two icons are there as placeholders only. This is a duplicate of ticket #129

#2 Updated by Anonymous over 11 years ago

Milestone Version 0.8.1 deleted

Also available in: Atom PDF