Bug report #435

defaut identification of point area and perhaps ligne depending zoom

Added by anonymous - almost 14 years ago. Updated about 11 years ago.

Status:Closed
Priority:Low
Assignee:Gary Sherman
Category:Build/Install
Affected QGIS version: Regression?:No
Operating System:Windows Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:10494

Description

on version of that day 2006/12/07 it's possible to read .DBF informations with clic on point or area (and perhaps line) only if points are enough far each others and for areas if they are big enough

History

#1 Updated by Martin Dobias almost 14 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

Duplicate of #432.

#2 Updated by Anonymous about 11 years ago

Milestone Version 0.8 deleted

Also available in: Atom PDF