Bug report #319

GRASS modules: grid does not work

Added by Redmine Admin almost 14 years ago. Updated about 11 years ago.

Status:Closed
Priority:Low
Assignee:Redmine Admin
Category:GRASS
Affected QGIS version: Regression?:No
Operating System:All Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:10378

Description

The GRASS module v.mkgrid from the toolbox does not work, because it does not accept a comma between ROW and COLUMN values

History

#1 Updated by Redmine Admin almost 14 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

This is a duplicate of #231

#2 Updated by Anonymous about 11 years ago

Milestone Version 0.8 deleted

Also available in: Atom PDF