Bug report #3182

Searching Coordinates Systems

Added by telloraptor - almost 10 years ago. Updated almost 10 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:Projection Support
Affected QGIS version: Regression?:No
Operating System:Windows Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:13242

Description

When looking for coordinate systems in (spanish) Configuración-->Propiedades del Proyecto--> Buscar Box---> Buscar Button, it's send a lot of messages like: "No se ha encontrado ninguna proyección coincidente." if what i'm looking is not found.

History

#1 Updated by Jürgen Fischer almost 10 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

duplicate of #3080.

Also available in: Atom PDF