Bug report #3106

bug by running Quantum GIS

Added by delucis - about 10 years ago. Updated about 10 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:Build/Install
Affected QGIS version: Regression?:No
Operating System:Windows Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:13166

Description

Error message by running Quantum GIS (translation from German):
qgis.exe - "Order number 3109 has not been found in "LIBEAY32.dll"".
For information, my laptop is runnung unter windows XP.

Thank you,
Nicolas

History

#1 Updated by Jürgen Fischer about 10 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

probably a duplicate of osgeo4w

Also available in: Atom PDF