Bug report #1923

Missing Print Composer toolbar

Added by cgsbob - about 12 years ago. Updated about 12 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:GUI
Affected QGIS version: Regression?:No
Operating System:Debian Easy fix?:No
Pull Request or Patch supplied: Resolution:duplicate
Crashes QGIS or corrupts data: Copied to github as #:11983

Description

I have a user who did a right click on the Print Composer toolbar and then clicked on the checkbox (which has no description), the toolbar disappears. I haven't been able to figure out how to bring it back.

History

#1 Updated by Giovanni Manghi about 12 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

duplicate of #1668

Also available in: Atom PDF