Bug report #17831

Reopen #17824

Added by Patrick Dunford over 2 years ago. Updated over 2 years ago.

Status:Rejected
Priority:Normal
Assignee:-
Category:Unknown
Affected QGIS version:2.18.15 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:invalid
Crashes QGIS or corrupts data:No Copied to github as #:25726

Description

If I can't reopen the previous bug as a follow up because you have removed the ability to reopen a bug and rushed to close it as quickly as possible without giving us an opportunity to look into the issues further then this is all just a silly game.

History

#1 Updated by Jürgen Fischer over 2 years ago

  • Resolution set to invalid
  • Status changed from Open to Rejected
  • Subject changed from Reopen 17824 to Reopen #17824

Right - please stop filing bogus tickets.

Also available in: Atom PDF