Bug report #14488

The plugin will be disabled because it crashed QGIS during last startup. Please report an issue and re-enable the plugin when the problem has been solved.

Added by YIAN KE over 4 years ago. Updated about 3 years ago.

Status:Closed
Priority:High
Assignee:-
Category:Unknown
Affected QGIS version:2.14.0 Regression?:No
Operating System: Easy fix?:No
Pull Request or Patch supplied:No Resolution:invalid
Crashes QGIS or corrupts data:No Copied to github as #:22464

Description

The plugin will be disabled because it crashed QGIS during last startup. Please report an issue and re-enable the plugin when the problem has been solved.

History

#1 Updated by Anita Graser over 4 years ago

  • Resolution set to invalid

unclear - potentially dangerous exe attachment

#2 Updated by Anita Graser over 4 years ago

  • Status changed from Open to Closed

#3 Updated by Anita Graser over 4 years ago

  • File deleted (nircmd.exe)

#4 Updated by Jürgen Fischer about 3 years ago

  • Category set to Unknown

Also available in: Atom PDF