Bug report #1212

"spatial operation on vector layer" dialog shows operatio instead of operation (label field to small)

Added by milovanderlinden - about 12 years ago. Updated about 11 years ago.

Status:Closed
Priority:Low
Assignee:nobody -
Category:C++ Plugins
Affected QGIS version: Regression?:No
Operating System:All Easy fix?:No
Pull Request or Patch supplied: Resolution:invalid
Crashes QGIS or corrupts data: Copied to github as #:11272

Description

A minor cosmetic bug; the label field for operation seems to be set to small.

Screenshot-Dialog.png - Dialog (4.48 KB) milovanderlinden -, 2008-08-07 11:49 AM

History

#1 Updated by cfarmer - over 11 years ago

  • Resolution set to invalid
  • Status changed from Open to Closed

This plugin is no longer available at QGIS version 1.0.0...

Suggest we close this ticket.

-carson

#2 Updated by Anonymous about 11 years ago

Milestone Version 1.0.1 deleted

Also available in: Atom PDF