Feature request #11922

OUTPUT FROM MAP COMPOSER

Added by BRUNO BELLAZZI over 4 years ago. Updated over 4 years ago.

Status:Closed
Priority:Normal
Assignee:BRUNO BELLAZZI
Category:Map Composer/Printing
Pull Request or Patch supplied:No Resolution:duplicate
Easy fix?:No Copied to github as #:20131

Description

It should be fine if (as requested by other users) the PDF output can be Georeferenced (GEOPDF) and with layered levels chosend and classified before with characters embedded. Very very useful.
Thanks a lot.
Bruno

History

#1 Updated by Giovanni Manghi over 4 years ago

  • Resolution set to duplicate
  • Status changed from Open to Closed

duplicate of #8771

Also available in: Atom PDF