Akkal Bist

Activity

Reported issues: 0

2018-06-09

10:36 PM QGIS Application Bug report #13812: Couldn't load PyQGIS.
*Hello this is my error in ubuntu 18.04 and i am unable to install OpenLayerPlugin
*
@[email protected]:~$ qgis
Warni...

Also available in: Atom